

18·
11 months agoShould be named timeRemaining
, tbf.
Should be named timeRemaining
, tbf.
With flexbox and grid there is no excuse for not knowing how to do that at this point.
Asus took it over.
Right, but there’s not going to be a syntax error.
semicolons are optional in js anyway…
They do if your repo is on github
Ugh… does it just randomize locations?
Not web sites but certainly web applications.